Viewing articles tagged 'incompatible API version'

 Could not load plugin: Incompatible API version

This error means that a plugin is not compatible with the current server API version and must be...